ImportError: libcublas.so.9.0: cannot open shared object file: No such file or directory

 

TensorFlowの1.5以降などを使うときに、CUDAのバージョンが9.0でないと次のようなエラーが出ます

 

私はCUDA6.0だったので、おとなしくTensorFlowを1.4に戻して解決させました

コメントを残す

メールアドレスが公開されることはありません。 * が付いている欄は必須項目です